よくある質問

レース

QSTEP5(投票)でエラーとなり投票できない
AIEブラウザ(Internet Explorer)をご利用の場合、その互換性により発生することがございます。

また、IEブラウザはバージョンが古くなるほど互換性が出やすいようです。

そのため、現在IEブラウザをご利用中の場合は、互換性によるエラー発生を防ぐためにも、FirefoxやGoogleクロームのブラウザ利用を推奨いたします。

・Firefox
http://www.mozilla.org/ja/firefox/new/

・Googleクローム
 http://www.google.co.jp/intl/ja/chrome/browser/

※エラーとなった場合も、念のため投票した内容については、必ずIPATの投票内容紹介で
 ご確認ください。

関連するよくある質問

お問い合わせ

ご不明な点・ご質問等は、以下よりお問い合わせください。
※電話対応は行っておりません。何卒ご了承ください。

お問い合わせする